Skip navigation

Estoy posteando desde _la pulga_ … es un lindo compaq presario 1200, con un amd, 192 de ram, 8Mb de video en su placa integrada(192-8mb).

La distro? xubuntu Feisty Fawn, de todas maneras.

Además estoy reproduciendo mp3 desde la memoria de mi K750i, reconocido y montado sin problemas con tan solo conectarlo( la foto la subo mañana).

cómo anda?… como la seda… suaaaave, coolísimo!!

Más detalles del por qué, pronto a través del planeta.

[]

[Gepe – Celosia]

sl3

Anuncios

11 Comments

    • Abraham
    • Posted mayo 8, 2007 at 2:44 pm
    • Permalink

    José,

    estoy vuelto loco tratando de por Festy en mi tarro viejo PIII de 450 Mhz, con 128 y tarjeta de 2D TNT2 de 32RAM, se puede ?. La cosas se pone muy lenta o se cuelga, porque ni siquiera logró lanzar el instalador. Se puede lanzar el instalador sin entrar al Live CD primero?. Espero me puedas ayudar…no tengo problemas con otros tarros más nuevos, pero este vejestorio me está dando problemas.

    Saludos.

    APP.

  1. Hola Abraham,
    Tienes poca ram (128), pero te recomiendo usar el alternate cd de Xubuntu. Ahí tienes un escritorio liviano que andaría bien.
    Cuéntame como te va con el tarrito

    sl3

    • Abraham
    • Posted mayo 9, 2007 at 12:14 pm
    • Permalink

    Bajando vía torrent. muchas gracias, te cuento luego como me va.
    APP.

  2. Nada más recuerda bajar el alternate cd

    sl3

    • Abraham
    • Posted mayo 11, 2007 at 12:31 pm
    • Permalink

    Mr., mister ..después de pelear con la instalación y tener que mover los paupérrimos 128 ,megas de RAM de slot a slot para que dejara de alegar, logré instalar XUBUNTU Alternate y al parecer tamos bien, solo que este vejestorio no me quiere pescar el mouse, el cual lo tengo contectado a una tarjeta adicional que le puse que tiene USB’s y un PS2, probé con ambos, pero nada. Se puede hacer algo por S.O. para que los pesque o no me queda otra que buscar un mouse serial ?.

    Mil gracias por tu ayuda :p.

    APP.

  3. que mouse es?
    no debieras tener problemas con eso… raro raro

    sl3

    • Abraham
    • Posted mayo 11, 2007 at 1:39 pm
    • Permalink

    Probé con un GENERICO ..pero GENERICO …PS2 y tambien con un USB, pero al parecer ni siquiera habilita los puertos USB.

  4. ¿y lo detecta al conectarlo?
    conéctalo y en consola escribe
    cat /var/log/messages
    ahí mira si detectó el dispositivo

    sl3

    • Abraham
    • Posted mayo 11, 2007 at 2:03 pm
    • Permalink

    Es como harto lo que sale, en que debería fijarme ..porque si me aparece la conf del controlador y hace referencia al puerto PS2, pero no entiendo mucho lo que sale.

  5. Abraham, pronto me retiro a casa, te recomiendo ir a www . ubuntu-cl . org
    hay un muy buen foro atendido por sus propios dueños.
    De paso le das mis saludos a los muchachos 😀

    sl3

    • Abraham
    • Posted mayo 11, 2007 at 2:32 pm
    • Permalink

    Ok. Muchas gracias de todas formas. Creo que me queda un pelo de la cola para dejar a este mounstrito andando.
    Dejaré tus saludos.


Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: